• 文字サイズ変更
  • S
  • M
  • L
  • No : 82
  • 公開日時 : 2021/01/27 16:00
  • 印刷

端末の必須環境について知りたい

回答

■Android版必須環境
Android 5.0以降
RAMメモリ2GB以上
2016年以降に発売した端末
 
■iOS版必須環境
iOS 9.0 以降/iPhone、iPad および iPod touch 対応
 
※iPad mini(第1世代)、iPod touch(第5世代)、iPhone 4S、iPhone 5、iPhone 5c、
 iPad(第2世代)、iPad(第3世代)、iPad(第4世代)を除く。
※iPhone 5s、iPhone 6、iPhone 6 Plusは搭載メモリが少なく、
 今後動作に影響がある可能性があるため、非推奨とさせていただきます。 
※必須環境未満の端末ではインストールできません。
※必須環境を満たす端末であっても、端末の性能や仕様、端末固有のアプリ利用状況などによって
 正常に動作しない場合があります。
解決しない場合は下記よりお問い合わせください

アンケート:解決しましたか?